Puc usar el sistema operatiu XXX v.i en l'Aula?

No. En aquest moment només podem executar CentOS v. 6.x i Windows 7.

» FAQ de Aules Informàtiques